<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.comarcal.net/noticias/lalcoia/5328-250000--del-presupuesto-de-2017-seran-para-impulsar-el-centro-de-alcoy-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="guia, comarcal, intercomarcal, actualidad, noticias, opinion, segunda mano, ofertas de empleo, inmobiliaria, alicante, valencia, alcoi, alcoy, comtat, cocentaina, albaida, castalla, ibi, onil, onteniente, ontinyent, muro, bocairent, villena, biar, aielo de malferit, olleria, agullent, tibi, banyeres, agres, alfafara, balones, gorga, benilloba, planes, benimarfull, beniarres, pilota valenciana, perxa, compro, vendo, alquilo, traspaso, mascotas, amistades" />
  <meta name="title" content="250.000 € del presupuesto de 2017 serán para  impulsar el centro de Alcoy " />
  <meta name="author" content="Administrator" />
  <meta name="description" content="comarcal.net · guía intercomarcal d’actualitat i comunicació. L Alcoia · El Comtat · La Vall d´Albaida · La Foia de Castalla" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>250.000 € del presupuesto de 2017 serán para  impulsar el centro de Alcoy </title>
  <link rel="stylesheet" href="http://www.comarcal.net/modules/mod_jweather/tmpl/mod_jweather.css" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
  <link rel="stylesheet" href="/comarcal/modules/mod_jweather/tmpl/mod_jweather.css" type="text/css" />

<link rel="stylesheet" href="/templates/comarcal960/css/template.css" type="text/css" />

<link rel="stylesheet" href="/templates/comarcal960/css/editor.css" type="text/css" />
<link rel='stylesheet' href='/templates/comarcal960/css/menu_sup.css' type='text/css' />
<link rel='stylesheet' href='/templates/comarcal960/css/comarcal_ie7.css' type='text/css' />

 

<script language="javascript" type="text/javascript" src="/templates/comarcal960/js/clock.js"></script>

</head>
<body>
<script type="text/javascript">
<!--
var DayNam = new Array(
"Domingo,","Lunes,","Martes,","Mi&eacute;rcoles,","Jueves,","Viernes,","S&aacute;bado,");
var MnthNam = new Array(
"Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre");
//-->
</script>

<script type="text/javascript">
window.setTimeout("tick('', '', '', '', '', '')",150);
</script>

<div id="envase">
<div id="banner_top2">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/881.html" target="_blank"><img src="http://www.comarcal.net/images/banners/b_top 2_union alcoyana.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>
<div id="banner_top1">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/871.html" target="_blank"><img src="http://www.comarcal.net/images/banners/baner top 1_edicion inmobiliaria.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>

	<div id="cabecera">
	<div id="anuncio_cabecera">
						<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/240.html" target="_blank"><img src="http://www.comarcal.net/images/banners/banner logo solc.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	
			</div>
		<div id="logo">
			<div id='Clock' class="fecha">&nbsp;</div>
					<div id="editors"><a href="/servicios/117-3-editors.html"><img src="/images/3editors90.png"></a></div>
		</div>
			
	</div>
	<div id="barmenu_sup">
				<div id="barmenu_sup_l">
					<div id="barmenu_sup_r">
						<div id="tabmenu">
						<table cellpadding="0" cellspacing="0" class="pill">
							<tr>
								<td class="pill_m">
								<div id="menu_sup">
									<ul class="menu"><li class="item1"><a href="http://www.comarcal.net/"><span>INICIO</span></a></li><li class="parent active item240"><a href="/noticias.html"><span>NOTICIAS</span></a><ul><li id="current" class="active item242"><a href="/noticias/lalcoia.html"><span>L'ALCOIÀ</span></a></li><li class="item244"><a href="/noticias/el-comtat.html"><span>EL COMTAT</span></a></li><li class="item245"><a href="/noticias/vall-dalbaida.html"><span>VALL D'ALBAIDA</span></a></li><li class="item246"><a href="/noticias/foia-de-castalla.html"><span>FOIA DE CASTALLA</span></a></li><li class="item247"><a href="/noticias/comarcas.html"><span>COMARCAS</span></a></li><li class="item261"><a href="/noticias/especiales.html"><span>ESPECIALES</span></a></li></ul></li><li class="item241"><a href="/deportes.html"><span>DEPORTES</span></a></li><li class="parent item243"><a href="/cartelera.html"><span>CARTELERA</span></a></li><li class="parent item248"><a href="/opinion.html"><span>OPINIÓN</span></a></li><li class="item249"><a href="/espacio-lector.html"><span>ESPACIO LECTOR</span></a></li><li class="parent item250"><a href="/servicios.html"><span>SERVICIOS</span></a></li></ul><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Buscar" class="inputbox" type="text" size="16" value="BUSCAR..."  onblur="if(this.value=='') this.value='BUSCAR...';" onfocus="if(this.value=='BUSCAR...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form>
								</div>
								</td>
							</tr>
							</table>
						</div>
					</div>
				</div>
			</div>
	
		<div id="left_column">
					<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/879.html"><img src="http://www.comarcal.net/images/banners/cartell ontinyent il.lusiona.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/875.html"><img src="http://www.comarcal.net/images/banners/alcoy-nadal-120x150.gif" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/880.html"><img src="http://www.comarcal.net/images/banners/cartell nadal alcoia.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
	
	</div>
		<div id="content60">
			
			
			<div id="banner_centro">
				<div class="bannergroup">

<div class="banneritem"><img src="http://www.comarcal.net/images/banners/alcoi.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div></div>
			<div id="banner_centro_a1">
				</div>
			<div id="banner_centro_a2">
				</div>
			<div id="banner_centro_a3">	
				</div>
			
<div id="page">


<p class="iteminfo">
			<span>
		<img src="/templates/comarcal960/images/cuarto_p.png" />
			<a href="/noticias/lalcoia.html">				L'ALCOIÀ  		&nbsp;
			</a>			</span>
	</p>



<h2 class="contentheading">
	
		250.000 € del presupuesto de 2017 serán para  impulsar el centro de Alcoy 	</h2>



<p class="buttonheading">
	</p>




<div>El presupuesto de la Concejalía de Comercio ha visto incrementado sustancialmente este año, centrándose, sobre todo, en una partida de 250.000 euros para impulsar el centro de la ciudad. Otra novedad del presupuesto municipal para el comercio está en la partida para las actividades comerciales que, este año, está abierta a todas las asociaciones con un régimen de concurrencia competitiva, pasando de los 9.000 euros del año pasado a los 20.000 euros actuales.<br /><br />En total, la Concejalía de comercio contará el 2017 con un presupuesto total de 365.750 euros, un 367% más que el año pasado contando con los 250.000 euros dedicados a impulsar el centro de la ciudad a través de la recién constituida «Mesa del Centro» de la que forma parte, todos los partidos políticos, asociaciones comercial, asociación de vecinos y la Universidad.<br /><br /></div><div>Además de los 20.000 euros para subvencionar actividades de las asociaciones de la ciudad, el Ayuntamiento también dispone una partida de 30.000 euros, que también aumenta respecto al año pasado para la realización de actividades de dinamización. Entre ellas, los últimos años se han llevado adelante acciones como BodAlcoy, la Nit Oberta, el Outlet, el reciente Mercat de Nadal en la Glorieta, el MIDE, concurso de escaparatismo, Food Trucks, etc.<br /><br /></div><div>La partida del Plan de Acción Comercial (PAC) repite con 50.000 euros, una iniciativa que ha supuesto en los últimos años la mejora de calles como San Lorenzo, Sabadell o Mosén Torregrossa. Gestión del mercadillo de Batoy con 29.600 euros, 13.000 euros en subvenciones para los mercados municipales y la oficina de la red AFIC con 2.750 euros cierran las cuentas dedicados al apartado comercial de la ciudad.</div>

</div>

	</div>
	
		<div id="right_column">
					<div class="moduletable_menu">
					<h3>CLASIFICADOS</h3>
					<ul class="menu"><li class="item188"><a href="/anuncios-gratuitos.html"><span>ANUNCIOS</span></a></li><li class="item159"><a href="/pon-tu-anuncio.html"><span>PON TU ANUNCIO!</span></a></li></ul>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/component/banners/click/872.html" target="_blank"><img src="http://www.comarcal.net/images/banners/cartell cursos valencia.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><img src="http://www.comarcal.net/images/banners/cartell teatro rio.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>		</div>
			<div class="moduletable">
					<div id="jweather_" class="jweather">

	<table border="0">
							<tr>
									<td class="jweather_icon">
						<img class="jweather_icon" src="http://www.comarcal.net/modules/mod_jweather/tmpl/icons/.png" alt="" />
					</td>
									<td class="jweather_icon">
						<img class="jweather_icon" src="http://www.comarcal.net/modules/mod_jweather/tmpl/icons/.png" alt="" />
					</td>
									<td class="jweather_icon">
						<img class="jweather_icon" src="http://www.comarcal.net/modules/mod_jweather/tmpl/icons/.png" alt="" />
					</td>
					
			</tr>
						<!--[if lte IE 6]>
			<script type="text/javascript">
				function doFix()
				{
					var blankImg = 'http://www.comarcal.net/modules/mod_jweather/tmpl/blank.gif';
					var jwObject = $('jweather_');
				
					var elements = jwObject.getElements('img');
					elements.each(function(el){
						var src = el.src;
			
						// test for png
						if ( /\.png$/.test( src.toLowerCase() ) && el.getStyle('filter') == '' ) {
							if (el.currentStyle.width == 'auto' && el.currentStyle.height == 'auto')
							{
								el.style.width = el.offsetWidth + 'px';
								el.style.height = el.offsetHeight + 'px';
							}
			
				  			// set filter
				  			el.style.filter = "progid:DXImageTransform.Microsoft.AlphaImageLoader(src='" +
				                                     src + "',sizingMethod='scale')";
			                // set blank image
			                el.src = blankImg;
			            }
			   			else
			   			{
					      // remove filter
			    		  el.runtimeStyle.filter = "";
			   			}
					});
				}
				
				window.addEvent('domready', doFix);
			</script>
			<![endif]-->
							<tr>
									<td class="jweather_temp">
						<span class="jweather_tempText"></span>
					</td>
									<td class="jweather_temp">
						<span class="jweather_tempText"></span>
					</td>
									<td class="jweather_temp">
						<span class="jweather_tempText"></span>
					</td>
							</tr>
							<tr>
									<td class="jweather_day">
						<span class="jweather_dayText">Jue</span>
					</td>
									<td class="jweather_day">
						<span class="jweather_dayText">Vie</span>
					</td>
									<td class="jweather_day">
						<span class="jweather_dayText">Sab</span>
					</td>
							</tr>
					</table>
</div>		</div>
	
	</div>
		<div class="clear">
			<div id="banner_pie">
		<div class="bannergroup">


</div><div class="bannergroup">


</div><div class="bannergroup">


</div></div>
		<div id="pie">
		<a href="http://www.comarcal.net">comarcal.net</a>. gu&iacute;a intercomarcal d&#8217;actualitat i comunicaci&oacute;. L Alcoia &middot; El Comtat &middot; La Vall d&acute;Albaida &middot; La Foia de Castalla<br />
		Copyright &#169; 2008 comarcal.net. Todos los derechos reservados. <a href="/servicios/143-aviso-legal.html">Aviso Legal</a></div>
	</div>
</div>
<!--fin del envoltorio-->
<div id="nandroid"><a href="http://www.nandroid.com" target="_blank"><img src="http://www.nandroid.com/images/stories/pies/pie_nandroid_comarcal.png" border="0" alt="web design nandroid" title="web design nandroid" align="right" onmouseover="this.src='http://www.nandroid.com/images/stories/pies/pie_nandroid_comarcal_hover.png';" onmouseout="this.src='http://www.nandroid.com/images/stories/pies/pie_nandroid_comarcal.png';" /></a></div>
</div>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-6260766-1";
urchinTracker();
</script>
</body>
</html>